[ネタ] AcrobatのバージョンのトラウマはISOの人達でも話題に


  • 公開:
  • 更新:
  • 編集:
概要 ▶ 【ネタです】さすがよく研究されていらっしゃると思ったこと。
20110205-acrobat8-00

【ネタです】

さすがよく研究されていらっしゃると思ったこと。



とある報告書を読んでいたらこんな記述が。

20110205-acrobat8-01

ver.8.2.0jは使用不可

うん、まぁそうだね。

Acrobat 8.2はトラウマがあるよね。(それ以外のバージョンもあるかもしれないけど(; ̄Д ̄))


だから推奨環境はAcrobat 8.1.7なんだね。わかります。


カテゴリー:

このページをぜひシェアしてください

こんな記事も読まれています

リアクションやコメントをどうぞ